Backface superfici


#1

Ciao a tutti, ho installato da poco la versione 6 di Rhino per Windows. Tutto ok tranne per quanto riguarda la visualizzazione delle backfaces delle superfici. Ho provato tutte le impostazioni possibili all’interno delle display options ma rimangono sempre trasparenti. Anche dal menu “Panels>display” non ottengo nessun risultato.
Potete aiutarmi?
Grazie


#2

Qui da me funziona bene e non vedo trasparenze. Non so come aiutarti.
Vittorio